Unable to install EntLib3.0

Topics: General discussion
Jan 31, 2007 at 2:23 PM
I've a partial installation of VS2005 (no VB).
If I don't unselect the VB part of Block builder I get an installation error and it stops.

Thanks for your great work.
Philippe