Is it supposed to work in VS 2010?

Sep 20, 2010 at 1:01 AM

Is this project supposed to work in VS2010 as well?

Sep 20, 2010 at 2:15 AM

The current version, 5.0 will work in vs2010 targeting .net 4.0.  If you're using version 4.1, see Chris Tavares' reply on this.

 

Sarah Urmeneta
Global Technology and Solutions
Avanade, Inc.
entlib.support@avanade.com