Ent lib version for VS2010

Jun 25, 2010 at 10:20 AM
Edited Jun 25, 2010 at 10:47 AM

Which Version of Ent libary should be installed for .net framework 4.0 ?

 

- Pls ignore this question , i was not able to delete .